Anuncio

Colapsar
No hay anuncio todavía.

Problemas con el foro.

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #46
    Como subir una imagen desde la computadora:

    Apretás sobre la "Camara de foto" que está aquí arriba al lado del clip.
    Abajo aparecerá un linea de menú. Elegís Cargar
    Ubicas la fotografía en la computadora y le das Continuar.
    Aparecerá la fotografía debajo de la linea.





    Editado por última vez por BND; https://www.aviacionargentina.net/foros/member/1180-bnd en 05/10/2017, 11:27.

    Comentario


    • #47

      Llevamos su tiempo con el nuevo upgrade del foro.

      Entiendo que nada es gratis..

      Sin embargo no es menor dejar libre el natural movimiento antrópico hacia el lado izquierdo de la pantalla.

      Tener un espacio ocupado en un principio con comerciales o aunque sea un espacio libre en los primeros 1/3 izquierdos de la pantalla y poder leer hacia la derecha los otros 2/3, y 3/3, es realmente incómodo y denigrante.

      Se extraña ver la pantalla completa a los suscritos y que al menos, aportan.


      Una opinión nada mas.


      Saludos.

















      Comentario


      • #48
        Pido disculpas en nombre del AA.net por los retrasos.
        Todo suma Artista, la opinión es buena para lograr una mejor interacción de los usuarios.
        "Antes sacrificaría mi existencia que echar una mancha sobre mi vida pública que se pudiera interpretar por ambición".José de San Martín

        Comentario


        • #49
          Una idea que quizás les sirva. Adónde dice Filtrar, colocar una opción "última página" sino si entro luego de las 00.00 Hs no encuentro posteo alguno. Saludos

          Comentario


          • #50
            Lo vamos a tener en cuenta Lacoste. Gracias!
            "Antes sacrificaría mi existencia que echar una mancha sobre mi vida pública que se pudiera interpretar por ambición".José de San Martín

            Comentario


            • #51
              Hola!! Pareciera que hubiera problemas con el foro, no se puede acceder, porque ni aparece, a " Mensajes de hoy".
              Saludos.

              Comentario


              • #52
                Buenas. Cada vez que entro a algún tema siempre lo hace en el primer posteo, hay ahlguna fomra o configuración para evitar esto y arranque en donde lo deje la ultima vez o en su defecto en el último posteo. Con el diseño anterior esto no pasaba. Gracias

                Comentario


                • #53
                  Estamos trabajando para solucionar todos estos problemas y somos conscientes de este y otras complicaciones que han surgido wolf357...
                  Nuestro webmaster NuSs esta en ello desde hace varios días....

                  Comentario


                  • #54
                    Originalmente publicado por wolf357 Ver Mensaje
                    Buenas. Cada vez que entro a algún tema siempre lo hace en el primer posteo, hay ahlguna fomra o configuración para evitar esto y arranque en donde lo deje la ultima vez o en su defecto en el último posteo. Con el diseño anterior esto no pasaba. Gracias
                    Buen día. Desde el botón que marco en la captura (a la derecha) se puede ir al ultimo tema. Esto ya era así en el diseño anterior también.
                    Saludos.
                    Archivos Adjuntos

                    Comentario


                    • #55
                      Buenas noches, desde ayer me cuesta entrar al foro, me cuesta refrescar la pagina, probe tanto en mi casa como en el laburo y es lo mismo.

                      A alguien mas le pasa ?
                      Saludos

                      "Juremos no dejar las armas de la mano hasta ver el país enteramente libre o morir con ellas como hombres de coraje"
                      General D. Jose de San Martín, Mendoza, 1819
                      sigpic

                      Comentario


                      • #56
                        Originalmente publicado por Aicke Ver Mensaje
                        Buenas noches, desde ayer me cuesta entrar al foro, me cuesta refrescar la pagina, probe tanto en mi casa como en el laburo y es lo mismo.

                        A alguien mas le pasa ?
                        También me pasa igual, cuesta entrar y no deja ver lo anterior. Como tampoco me permite subir fotos, a pesar de bajar a un mínimo la resolución. Saludos cordiales.

                        Comentario


                        • #57
                          Tambien a mi ayer en un determinado momento que me quise conectar, me apareció en la pantalla,el tipico mensaje de internet, de que la página estaba fuera de servicio...
                          ESo se debe a que NuSs, nuestro webmaster , esta haciendo unos ajustes para mejorar y darle mas utilidad y funcionalidad al foro, por eso se desconecta a veces.

                          Comentario


                          • #58
                            Hice algunos arreglos, debería estar solucionado. Saludos.

                            Comentario


                            • #59
                              Originalmente publicado por NuSs Ver Mensaje
                              Hice algunos arreglos, debería estar solucionado. Saludos.
                              En mi caso sigo con problemas de conectividad, muyyy lenta la carga y no mas de 2 o 3 pestañas a la ves del foro.

                              En otras paginas de internet me funciona normal.
                              Saludos

                              "Juremos no dejar las armas de la mano hasta ver el país enteramente libre o morir con ellas como hombres de coraje"
                              General D. Jose de San Martín, Mendoza, 1819
                              sigpic

                              Comentario


                              • #60
                                Desde el Sábado 25/11 que tengo problemas para conectarme con el foro, tarda mucho en cargar o directamente me dice sin conexion, otro problema que no me refresca los últimos mensajes que subieron otros usuarios y cuando me abre el tema, es siempre en una página anterior.

                                Comentario

                                Trabajando...
                                X