Warning: session_start(): open(/home/admin/tmp/sess_pjnqofpuajfjnaaormher45944, O_RDWR) failed: No space left on device (28) in /home/admin/web/aviacionargentina.net/public_html/foros/includes/vb5/frontend/controller/page.php on line 56 Warning: session_start(): Failed to read session data: files (path: /home/admin/tmp) in /home/admin/web/aviacionargentina.net/public_html/foros/includes/vb5/frontend/controller/page.php on line 56 Problemas con el foro. - AviacionArgentina.net

Anuncio

Colapsar
No hay anuncio todavía.

Problemas con el foro.

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #76
    Después de varios días sin poder acceder, hoy puede entrar. Esta inestable, no se si podre volver a entrar. Espero puedan resolver el problema. Gracias!

    Comentario


    • #77
      Veo que los usuarios no pasan de 30 y puede ser porque, cuando accedes a sitio aparece en primera instancia "error" y después de unos segundos se normalizarse y aparece la pantalla de Inicio

      Comentario


      • #78
        Si si me paso lo mismo...cuando empeze a putear aparecio la pagina. Ja ja
        Saludos!

        Comentario


        • #79
          Desde el sábado que no podía entrar.
          Espero que se haya solucionado.

          Comentario


          • #80
            Hola. En el resto de los thread´s yo tampoco puedo ingresar. Aparece la siguiente notificación: No es posible redirigir a la URL de inicio de sesión correcto.

            Esto generalmente significa que la URL de inicio de sesión no está configurado correctamente para este sitio. Por favor, póngase en contacto con el administrador para obtener más ayuda.

            Comentario


            • #81
              Hola ,pude entrar clikeando aca:
              • If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.
              aparece en amarillo arriba de la pagina. no se si es lo que corresponde, pero es la solucion que encontre.
              Saludos

              Comentario


              • #82
                Yo probe varias veces y recien hoy pude entrar, dejaba la pagina como decian pero da todo tipo de errores y no te deja entrar.
                Por eso casi no posteo porque no puedo entrar, hoy recien he podido

                Comentario


                • #83
                  Hola muchachos veo que no soy el unico con el mismo problema, por varios dias me fue imposible entrar a la misma, espero se alla solucionado el problema.-
                  Hay Patria mia...!!!

                  Comentario


                  • #84
                    Nuestro webmaster NuSs esta trabajando en ello y tratando de restablecer la normalidad, aún faltan algunos pequeños ajustes, pero vamos hacia la normalidad

                    Comentario


                    • #85
                      Por lo que vi pusieron varnish adelante de los webservers, pero creo que algo no quedo del todo bien por que despues del login me sigue mostrando una pantalla cacheada. Ahi falto excluir los POST del cache de varnish, o no estan controlando bien los headers de sesion del usuario, tambien funciona medio raro al postear un mensaje.
                      Despues una vez logeado sigue teniendo problemas de performance en la DB, por ahi anda lentisimo o ni funciona directamente.

                      NuSs si tenes alguna duda o problema que te este complicando, mandame un privado y capaz te puedo tirar algun tip de como solucionarlo. Mi laburo basicamente es armar infraestructuras y optimizar sistemas para alta carga, asi que estoy bastante curtido con estos temas.

                      Comentario


                      • #86
                        Recién hoy después de 2 semanas pude iniciar la sesión y lo hice a través de Facebook y no se como, pero, aparecí logueado.

                        Comentario


                        • #87
                          Dejo un correo por si no pueden iniciar la sesión ni comunicarse con nadie: alfredobnd@yahoo.com.ar

                          Comentario


                          • #88
                            Javiacua escribió:


                            Hola BND! Soy Cristian Acuña y usuario "javiacua" pero me es imposible iniciar sesión y peor aún es que ni tengo Facebook... Podrías ayudarme? Gracias!

                            Comentario


                            • #89
                              Yo hice lo siguiente:

                              Cree una cuenta en Facebook, que es sencillo.
                              Después fui a Aviación Argentina.
                              Después a Foros.
                              Después a Mensajes de hoy.
                              En ese lugar traté de Iniciar Sesión que aparece en blanco.
                              Entonces hice clic en Facebook que está debajo y aparecí conectado.



                              Espero que se solucione pronto.

                              Comentario


                              • #90
                                Confirmando lo que dice BND, en mi caso también al principio no podía entrar como usuario y luego por "accidente" entre por Facebook.

                                Ahora sigo entrando asi: Voy a Iniciar sección o registarse en la parte superior - abro y me aparece un cuadrito en blanco y dentro de el un mensaje que dice: "también puede iniciar sección a traves de Facebook" - Aprieto el logo de Facebook y ya aparezco directamente conectado.

                                Comentario

                                Trabajando...
                                X